Rokop Security

Willkommen, Gast ( Anmelden | Registrierung )

4 Seiten V  < 1 2 3 4 >  
Closed TopicStart new topic
> Exploits für Firefox und Mozilla verfügbar
Voyager
Beitrag 18.04.2005, 23:08
Beitrag #41



Ist unverzichtbar
*******

Gruppe: Mitglieder
Beiträge: 14.840
Mitglied seit: 05.07.2004
Mitglieds-Nr.: 1.143

Betriebssystem:
Windows 7 SP1 (x64)
Virenscanner:
NIS2013
Firewall:
NIS2013



ich seh schon, das führt zu nichts.... jeder klebt an seinen standpunkten fest , welche auch immer das sein mögen . smile.gif

Der Beitrag wurde von bond7 bearbeitet: 18.04.2005, 23:17


--------------------
Der Beitrag wurde von Unbekannt bearbeitet: Morgen, 06:00
System:
Intel C2Q9550 , Gigabyte GA-P35-DS3L , 8GB Mushkin , XFX HD6670 , Samsung SATA2 (750GB, 500GB, 2x 1TB) , ATAPI & NEC DVDRAM , TFT Samsung T260 26" , Case Lian Li PC-7FNW , Corsair Accelerator SSD 60GB

"Irgendwelche Politiker mögen irgendwann mal einen cleveren Gedanken haben, aber in der Regel plappern sie nur die Agenda der Lobbyisten nach."
Lobbyismus für Dummies : http://www.youtube.com/watch?v=P_QVyOGnIrI
Einschätzung zur Wikileaks Lage : http://www.youtube.com/watch?v=HVJAUECLdo8 , http://www.youtube.com/watch?v=gWR4VAyva6s
Go to the top of the page
 
+Quote Post
Clinton
Beitrag 19.04.2005, 00:34
Beitrag #42



Fühlt sich hier wohl
****

Gruppe: Mitglieder
Beiträge: 444
Mitglied seit: 13.07.2004
Mitglieds-Nr.: 1.208

Betriebssystem:
W7x64
Virenscanner:
EAM & Sandboxie
Firewall:
Router / Win FW



Mal was anderes.

Zwar steht auf dieser Seite hier: http://mozilla.kairo.at/?d=x&i=release&m=d#Installer
es gäbe die Deutsche 1.7.7 Installer auf dieser Seite hier: http://germaninstaller.sourceforge.net/ da hört es aber bei 1.7.6 auf?

Kommt die noch?

Clinton

Der Beitrag wurde von Clinton bearbeitet: 19.04.2005, 00:35
Go to the top of the page
 
+Quote Post
Bui
Beitrag 19.04.2005, 01:25
Beitrag #43



Ist neu hier


Gruppe: Mitglieder
Beiträge: 5
Mitglied seit: 19.04.2005
Mitglieds-Nr.: 2.476



Erstmal Grüße euch allen

Finde es wirklich schrecklich das hier soviele Dinge behaupten ohne irgendwelche Fakten zu liefern!!

Erstes der Exploit existierte schon lange (seit 11.04) u. es gibt jede menge andere. Nur weil ein paar von euch die nicht kennen, heißt dass nicht das es keine weiteren Lücken gibt.

Poste mal den Exploit, vorüber soviel geredet wurde:

EDIT: Exploit entfernt, da das Posten von schädlichen Inhalten zu den "Unerwünschte Inhalte(n)" unserer Boardregeln gehört. Bo

Der Exploit wurde sowieso schon überall rumgereicht, bis Ihn schließlich jemand als 0day Exploit public gemacht hat u. das noch als sein Werk hingestellt hat stirnklatsch.gif

Na ja, ist ja auch jetzt egal aber schaut euch mal den Code an. Wenn ein Javascript Bug existiert wurden jetzt mit dem neuen Update ja auch gleich alle anderen entfernt oder was

Leider wird hier nur gelabbert u. noch nicht einmal das gepostet über das es eigentlich geht - wie macht Ihr das überhaupt confused.gif

Und Remover kommt dann gleich mit dem Spruch Don`t feed the trolls hier an lmfao.gif
Ahnung hast du auch keine aber gute Kontakte zu den Mods hier oder warum steht dein Sinnfreier Kommentar hier noch drin?!

Um den Code zu verstehen, braucht man allerdings ein bißchen Erfahrung in Javascrip u. html, dann sieht man sofort das dies eine Angelegenheit von Minuten ist.
Ja FF machts möglich wink.gif

Toller Update Services, gewöhnt euch daran, FF ist nichts besser eher schlechter wie ein überalterter IE oder Opera ect...aber labbern kann man viel um ein Produkt als gut hin zu stellen die Fakten sehen dann meistens anders aus.

Wünsche viel Spaß beim zerflücken...mal sehen ob einige hier sind, die etwas damit anfangen können u. eine vernünftige Diskussion aufgrund des Codes anfangen können whistling.gif

Der Beitrag wurde von Bo Derek bearbeitet: 19.04.2005, 08:46
Go to the top of the page
 
+Quote Post
Yopie
Beitrag 19.04.2005, 02:10
Beitrag #44



Gehört zum Inventar
******

Gruppe: Mitglieder
Beiträge: 2.373
Mitglied seit: 15.04.2003
Wohnort: Monaco di Baviera
Mitglieds-Nr.: 20



QUOTE(Bui @ 19.04.2005, 02:24)
Erstes der Exploit existierte schon lange (seit 11.04) u. es gibt jede menge andere. Nur weil ein paar von euch die nicht kennen, heißt dass nicht das es keine weiteren Lücken gibt.

4 Tage vom Exploit bis zum Fix finde ich nicht lange.
Das es andere Exploits geben mag ist erstmal ein Behauptung. Es ist aber möglich.
Da Du ja Ahnung hast, arbeitest Du sicher an der Behebung der Schwachstellen.

QUOTE
Poste mal den Exploit, vorüber soviel geredet wurde:
Copy & Paste des Source Codes hätte nicht sein müssen. Außerdem zerhaut der Code bei mir das Board, weil er zu breit ist.

QUOTE
Na ja, ist ja auch jetzt egal aber schaut euch mal den Code an. Wenn ein Javascript Bug existiert wurden jetzt mit dem neuen Update ja auch gleich alle anderen entfernt oder was 

Ist das eine Frage? Dann ist die Antwort: Nein.

QUOTE
Leider wird hier nur gelabbert u. noch nicht einmal das gepostet über das es eigentlich geht

Um was gehts? Den Source-Code des Exploits? Der wurde unter http://www.heise.de/security/news/meldung/58679 verlinkt, warum postest Du ihn noch einmal? Das ist keine Leistung und erst recht kein Nachweis Deiner Kompetenz. Link zu http://www.mikx.de/firelinking/ hätte gereicht.

QUOTE
Um den Code zu verstehen, braucht man allerdings ein bißchen Erfahrung in Javascrip u. html, dann sieht man sofort das dies eine Angelegenheit von Minuten ist.
Ja FF machts möglich  wink.gif

Das was eine Angelegenheit von Minuten ist? Den Code zu schreiben? Toll. Und was sagt das aus?

QUOTE
Toller Update Services, gewöhnt euch daran, FF ist nichts besser eher schlechter wie ein überalterter IE oder Opera ect... aber labbern kann man viel um ein Produkt als gut hin zu stellen die Fakten sehen dann meistens anders aus.

Aha. Ein gefixter Bug im FF macht ihn also schlechter als einen überalterten IE. Das erklär mal bitte.
Das mit dem Labern hast Du ja schon richtig gut begriffen. Nur mit den Fakten, da musst Du noch dran arbeiten.
Außerdem hat mein Update-Service tadellos funktioniert: emerge sync && emerge -uD world

QUOTE
Wünsche viel Spaß beim zerflücken...mal sehen ob einige hier sind, die etwas damit anfangen können u. eine vernünftige Diskussion aufgrund des Codes anfangen können

Prima. Dann fang doch mal an, mit einem Argument, was auf dem Code basiert. Bislang hab ich leider nur das gelesen, was Du anderen vorwirfst: Laberei. Fakten: Fehlanzeige.

Der Beitrag wurde von Yopie bearbeitet: 19.04.2005, 02:14


--------------------

But don’t forget the songs that made you cry
And the songs that saved your life
Yes, you’re older now, and you’re a clever swine
But they were the only ones who ever stood by you.
Go to the top of the page
 
+Quote Post
Bui
Beitrag 19.04.2005, 02:26
Beitrag #45



Ist neu hier


Gruppe: Mitglieder
Beiträge: 5
Mitglied seit: 19.04.2005
Mitglieds-Nr.: 2.476



Mit 11.04 meinte ich den 11 Nov. 2004 rolleyes.gif

Der link von heise, was soll das sein, ein Exploitcode confused.gif
Eher wohl ein Scherz...

Fakten stehen dort, es ist das was du als Board sprengen bezeichnest rolleyes.gif

Hast dir viel mühe gemacht, bitte sachlicher werden sonst kann ich dir auch nicht helfen wink.gif
Go to the top of the page
 
+Quote Post
Yopie
Beitrag 19.04.2005, 02:32
Beitrag #46



Gehört zum Inventar
******

Gruppe: Mitglieder
Beiträge: 2.373
Mitglied seit: 15.04.2003
Wohnort: Monaco di Baviera
Mitglieds-Nr.: 20



QUOTE(Bui @ 19.04.2005, 03:25)
Der link von heise, was soll das sein, ein Exploitcode  confused.gif
Eher wohl ein Scherz...

[ ] Du kannst lesen.

QUOTE
Hast dir viel mühe gemacht, bitte sachlicher werden sonst kann ich dir auch nicht helfen

[X] Du hast keine Argumente.

Außerdem kommt mir Deine Art zu posten sehr bekannt vor. Ich ziehe die entsprechenden Konsequenzen daraus.


--------------------

But don’t forget the songs that made you cry
And the songs that saved your life
Yes, you’re older now, and you’re a clever swine
But they were the only ones who ever stood by you.
Go to the top of the page
 
+Quote Post
Lucky
Beitrag 19.04.2005, 06:02
Beitrag #47



Gehört zum Inventar
Gruppensymbol

Gruppe: Freunde
Beiträge: 3.252
Mitglied seit: 21.04.2003
Mitglieds-Nr.: 51



QUOTE(Bui @ 19.04.2005, 03:25)
Mit 11.04 meinte ich den 11 Nov. 2004  rolleyes.gif
[right][snapback]89317[/snapback][/right]

Dann schreib das auch so, lieber bond. Und schreib es nicht so das die Leute meinen es sei der 11.04.05... thumbdown.gif

- björn
Go to the top of the page
 
+Quote Post
Kool_Savas
Beitrag 19.04.2005, 06:50
Beitrag #48



Feuerteufel
******

Gruppe: Mitglieder
Beiträge: 2.228
Mitglied seit: 22.08.2004
Mitglieds-Nr.: 1.348



Bond7, ihr siehst du die Qualität von IE.

Qualität


--------------------
user posted image user posted image
Go to the top of the page
 
+Quote Post
StormRider
Beitrag 19.04.2005, 07:09
Beitrag #49



Wohnt schon fast hier
*****

Gruppe: Mitglieder
Beiträge: 1.228
Mitglied seit: 29.12.2003
Mitglieds-Nr.: 295

Betriebssystem:
LinuxMint
Virenscanner:
Virenscanner? Was'n das?
Firewall:
WLAN-Router



stirnklatsch.gif

Sagt mal: geht's noch?
Ständig diese trotzig kindliche Streitereien, welcher Browser denn der besser sein soll. Seid doch froh, daß es ein paar verschiedene gibt, sonst würde einer alleie bestimmen, wo's langgeht - und sowas war noch nie gut. Und Löcher haben alle. Deshalb muß man sich doch nicht gleich zum Pressesprecher von Firmen/Vereinigungen erheben...
Ich bewundere die Geduld einiger Leute hier, deren Hemdskragen vermutlich aus Gummi zu sein scheint, sonst würde der platzen.

Hier einen Exploit (ist es einer?) reinzukopieren, ist eine tolle Leistung. Vielleicht findet dann auch der letzte tumbe H4x0r endlich einen tollen 'Virus' für seine bei Beepworld gehostete Warezseite... no.gif sowas sollte man meiner Meinung nach sofort nach dev/null schieben. Was Heise und andere Foren tun, ist deren Bier.

Sorry, aber ich tue mir das nicht länger an. Die Funktion ignore habe ich bei einigen Leuten in dieser Diskussion ausprobiert - und sie funktioniert.

bye,
StormRider

Der Beitrag wurde von StormRider bearbeitet: 19.04.2005, 07:11
Go to the top of the page
 
+Quote Post
Gast_Jens1962_*
Beitrag 19.04.2005, 07:16
Beitrag #50






Gäste






QUOTE(Clinton @ 19.04.2005, 01:33)
Zwar steht auf dieser Seite hier: es gäbe die Deutsche 1.7.7 Installer auf dieser Seite hier:  da hört es aber bei 1.7.6 auf?
[right][snapback]89310[/snapback][/right]

Den 1.7.7 installieren, das deutsche Sprachpaket von der 1.7.6 hinterher --> paßt.
Evtl. danach das englische Zeug entfernen und neu starten (den Browser). Habe damit keine Probleme.

Jens
Go to the top of the page
 
+Quote Post
Voyager
Beitrag 19.04.2005, 08:27
Beitrag #51



Ist unverzichtbar
*******

Gruppe: Mitglieder
Beiträge: 14.840
Mitglied seit: 05.07.2004
Mitglieds-Nr.: 1.143

Betriebssystem:
Windows 7 SP1 (x64)
Virenscanner:
NIS2013
Firewall:
NIS2013



sagt mal ! tickt ihr noch richtig ...das oder der BUI bin ich garnicht.


@mods

sorry aber das muss gesagt werden bevor die hier noch mehr gerüchte streuen..


--------------------
Der Beitrag wurde von Unbekannt bearbeitet: Morgen, 06:00
System:
Intel C2Q9550 , Gigabyte GA-P35-DS3L , 8GB Mushkin , XFX HD6670 , Samsung SATA2 (750GB, 500GB, 2x 1TB) , ATAPI & NEC DVDRAM , TFT Samsung T260 26" , Case Lian Li PC-7FNW , Corsair Accelerator SSD 60GB

"Irgendwelche Politiker mögen irgendwann mal einen cleveren Gedanken haben, aber in der Regel plappern sie nur die Agenda der Lobbyisten nach."
Lobbyismus für Dummies : http://www.youtube.com/watch?v=P_QVyOGnIrI
Einschätzung zur Wikileaks Lage : http://www.youtube.com/watch?v=HVJAUECLdo8 , http://www.youtube.com/watch?v=gWR4VAyva6s
Go to the top of the page
 
+Quote Post
olli
Beitrag 19.04.2005, 08:53
Beitrag #52



Ist unverzichtbar
Gruppensymbol

Gruppe: Freunde
Beiträge: 5.260
Mitglied seit: 30.11.2003
Wohnort: Dortmund
Mitglieds-Nr.: 242

Betriebssystem:
Windows 10 Prof 64Bit
Virenscanner:
GData/ MS Defender
Firewall:
Router/ Windows 10



Moin zusammen!

Zunächstmal vorweg:
Ich habe keinerlei AHnung von Javascript, oder HTML. Ich informiere mich aus zwei Quellen:
verschiedene Boards, secunia und ich probieren die Browser selber aus. Punkt.

Diesen Browserkrieg verfolge ich eher amüsiert.

Meine Erkenntnisse:

- der IE: für viele einfach die erste Wahl, weil sofort vorhanden und zeigt alles problemlos an. Sicherheitstechnisch bestimmt nicht die erste Wahl. Aber warten wir mal den IE 7 ab, dann werden sich Fx und Opera warm anziehen müssen. Auch MS schläft nicht.

- der FireFox: guter Browser, stellt fast alles dar, durch Erweiterungen flexibel ohne Ende. "Out of the box" schon gut zu benutzen. Erinnert an den IE, keinerlei Werbeinblendungen, einfach zu benutzen. Wenn ich Rechner neu aufsetze installiere ich den meistens mit. Und wer FX dann ma ausprobiert hat, bleibt meistens dabei, bis er mal auf eine Seite stößt, die nicht mit dem IE funktioniert. Und schwupps ist schon der IE wieder der Standardbrowser.
Aber der FX wird m.E auch total überschätzt und hochgepuscht. Ohne "Gebastel" und Zusammensuchen von Erweiterungen ist der FX nicht besonders komfortabel oder schnell. Fakt ist aber auch, dass durch die gestiegene Popularität der Fx jetzt unter stärkerer Beobachtung steht und die Kritiker auch lauter werden. Auch der FX ist nicht perfekt und kann es auch gar nicht sein. Er ist einfach ein guter, einfacher Browser. Aber keine revolutionäre Software. Und auch bitte nicht vergessen, dass auch hinter "Opensource" große Firmen wie Google, IBM und AOL stehen, die mit Sicherheit nichts zu verschenken haben und auch ihre Interessen verfolgen...

-Opera : super komfortabel, und alles dabei. Aber mit mehr Problemen mit der Seitendarstellung und halt dieses Werbefenster, dass sfort ins Auge fällt. Und er ist auch in der 8er nicht so übersichtlich wie der IE oder Fx.



Sicherheitstechnisch halte ich Opera für am "sichersten", dann Fx und den IE.

Ich persönlich verwende Opera und FX parallel; je nach Lust und Laune. Fx, weil er problemloser darstellt, Opere, weil er mir einfac sympatisch ist und ich dieses "all in One" mag.
Bin ich jetzt ein "schlechter" Mensch, weil ich nicht nur OpenSource verwende, sondern auch den "Kommerz-Browser" Opera. Oder bin ich ein schlechter Mensch, weil ich nicht nur "den komfortabeltsen und innovativsten" Opera benutze, sondern nur Fx (der ja eh alles von Opera geklaut hat) ?
Und es kommt mit mir noch schlimmer: ich werde mir auch den IE7 anschauen!

Leute, es geht hier um Programme zur Internetbetrachtung!

Kritische und positive Berichte und Erfahrungen werde ich weiter gerne lesen. Aber lasst doch mal wirklich den "Glaubensaspekt" weg

Bis denne
Gruß
Olli


--------------------
...und sonst bin ich mit einem VW T3 oder einer V-Strom unterwegs...
Go to the top of the page
 
+Quote Post
Clinton
Beitrag 19.04.2005, 15:54
Beitrag #53



Fühlt sich hier wohl
****

Gruppe: Mitglieder
Beiträge: 444
Mitglied seit: 13.07.2004
Mitglieds-Nr.: 1.208

Betriebssystem:
W7x64
Virenscanner:
EAM & Sandboxie
Firewall:
Router / Win FW



QUOTE(Jens1962 @ 19.04.2005, 08:15)
Den 1.7.7 installieren, das deutsche Sprachpaket von der 1.7.6 hinterher --> paßt.
Evtl. danach das englische Zeug entfernen und neu starten (den Browser). Habe damit keine Probleme.


Ich hab jetzt die Version 1.7.6 DE am Laufen. Du meinst also ich sollte die 1.7.7 EN installieren und dann die Sprachdatei der 1.7.6 DE hinterher?
Hab ich das so richtig verstanden?

Und wenn ja, wohin kopiere ich dann die DE Sprachdatei damit aus der EN eine DE Suite wird?

Danke!

Clinton
Go to the top of the page
 
+Quote Post
Gorgo
Beitrag 19.04.2005, 16:22
Beitrag #54



Emergency Room Admin
Gruppensymbol

Gruppe: Administratoren
Beiträge: 1.788
Mitglied seit: 15.04.2003
Wohnort: Peine
Mitglieds-Nr.: 8

Betriebssystem:
Mac OS X/WIN XP/WIN Vista
Virenscanner:
KAV



QUOTE(bond7 @ 19.04.2005, 09:26)
sagt mal ! tickt ihr noch richtig ...


Es sage es jetzt genau noch einmal: Ändere deine Ausdrucksweise!

Und bevor es zu weiteren Diskussionen kommt, das gilt auch für alle anderen! wink.gif


--------------------
Greetz Gorgo
Go to the top of the page
 
+Quote Post
Gast_the_dark_side_*
Beitrag 19.04.2005, 16:48
Beitrag #55






Gäste






das Gerücht das IE besser ist im anzeigen ist, stimmt nicht. versteht nur den mist den er selbst eingeführt hat.

es gibt feste standarts für html usw, nur m$ hat sich nicht dran gehalten und eigene Spielereien eingeführt. sprich, sich nicht an den fest geschriebenen Standard gehalten. da aber 90% aller User den IE benutzten, fingen viele an ihre Seiten zu "optimieren" => sprich sich der m$ Diktatur anzupassen.

FF hält sich an die Standards. und Probleme gibt es nur bei hyper "optimierten" Seiten, die zum glück fast vollkommen der Vergangenheit angehören.

wink.gif
Go to the top of the page
 
+Quote Post
Yopie
Beitrag 19.04.2005, 16:56
Beitrag #56



Gehört zum Inventar
******

Gruppe: Mitglieder
Beiträge: 2.373
Mitglied seit: 15.04.2003
Wohnort: Monaco di Baviera
Mitglieds-Nr.: 20



QUOTE(Clinton @ 19.04.2005, 16:53)
Ich hab jetzt die Version 1.7.6 DE am Laufen. Du meinst also ich sollte die 1.7.7 EN installieren und dann die Sprachdatei der 1.7.6 DE hinterher?
Hab ich das so richtig verstanden?
[right][snapback]89384[/snapback][/right]

Ja, Du installierst 1.7.7 Installer englisch und folgst der Installationsanleitung auf http://mozilla.kairo.at/?d=x&i=release&m=d&f[ver]=1.7.7

Oder Du nimmst das deutsche Zip-Paket von der Seite und kopierst es ins Mozilla-Programmverzeichnis.

Übrigens: Habemus papam. wink.gif

Der Beitrag wurde von Yopie bearbeitet: 19.04.2005, 16:57


--------------------

But don’t forget the songs that made you cry
And the songs that saved your life
Yes, you’re older now, and you’re a clever swine
But they were the only ones who ever stood by you.
Go to the top of the page
 
+Quote Post
docprantl
Beitrag 19.04.2005, 17:19
Beitrag #57



Netzwerkrouter
Gruppensymbol

Gruppe: Freunde
Beiträge: 1.792
Mitglied seit: 22.04.2003
Mitglieds-Nr.: 52

Betriebssystem:
Windows



QUOTE(the_dark_side @ 19.04.2005, 17:47)
das Gerücht das IE besser ist im anzeigen ist, stimmt nicht. versteht nur den mist den er selbst eingeführt hat.
Es gibt im professionellen Umfeld genügend ActiveX-Komponenten und andere Plugins, die ausschließlich mit dem IE funktionieren. Man kann sich den Browser nicht immer aussuchen.

docprantl
Go to the top of the page
 
+Quote Post
Gast_the_dark_side_*
Beitrag 19.04.2005, 17:34
Beitrag #58






Gäste






ich hab das nicht auf ActiveX bezogen. sondern nur auf das html...
Go to the top of the page
 
+Quote Post
Gast_Jens1962_*
Beitrag 19.04.2005, 17:58
Beitrag #59






Gäste






QUOTE(Yopie @ 19.04.2005, 17:55)
Ja, Du installierst 1.7.7 Installer englisch und folgst der Installationsanleitung
[right][snapback]89395[/snapback][/right]

... oder in den Programmoptionen "weitere Sprachpakete herunterladen" (oder so ähnlich), steht eben nur erstmal in Englisch da.

Jens
Go to the top of the page
 
+Quote Post
Voyager
Beitrag 20.04.2005, 15:18
Beitrag #60



Ist unverzichtbar
*******

Gruppe: Mitglieder
Beiträge: 14.840
Mitglied seit: 05.07.2004
Mitglieds-Nr.: 1.143

Betriebssystem:
Windows 7 SP1 (x64)
Virenscanner:
NIS2013
Firewall:
NIS2013



http://www.zdnet.de/news/security/0,39023046,39132472,00.htm


--------------------
Der Beitrag wurde von Unbekannt bearbeitet: Morgen, 06:00
System:
Intel C2Q9550 , Gigabyte GA-P35-DS3L , 8GB Mushkin , XFX HD6670 , Samsung SATA2 (750GB, 500GB, 2x 1TB) , ATAPI & NEC DVDRAM , TFT Samsung T260 26" , Case Lian Li PC-7FNW , Corsair Accelerator SSD 60GB

"Irgendwelche Politiker mögen irgendwann mal einen cleveren Gedanken haben, aber in der Regel plappern sie nur die Agenda der Lobbyisten nach."
Lobbyismus für Dummies : http://www.youtube.com/watch?v=P_QVyOGnIrI
Einschätzung zur Wikileaks Lage : http://www.youtube.com/watch?v=HVJAUECLdo8 , http://www.youtube.com/watch?v=gWR4VAyva6s
Go to the top of the page
 
+Quote Post

4 Seiten V  < 1 2 3 4 >
Closed TopicStart new topic
1 Besucher lesen dieses Thema (Gäste: 1 | Anonyme Besucher: 0)
0 Mitglieder:

 



Vereinfachte Darstellung Aktuelles Datum: 19.01.2018, 18:44
Impressum