Rokop Security

Willkommen, Gast ( Anmelden | Registrierung )

> Virenbefall
jense
Beitrag 06.03.2017, 12:01
Beitrag #1



War schon oft hier
**

Gruppe: Mitglieder
Beiträge: 133
Mitglied seit: 05.01.2008
Wohnort: Berlin
Mitglieds-Nr.: 6.672

Betriebssystem:
Widows 10 Home 64 Bit
Virenscanner:
Kaspersky 2017
Firewall:
Widows



Hallo

habe mal folgende Frage hier an Euch

Ich habe am Wochenende über Teamviever eine Fernwartung auf einem Rechner gemacht der höchst­wahr­schein­lich einen oder mehrere Viren hat der Adw-Cleaner hat eine Bedrohung gefunden und ich habe diese dann gelöscht nach erneuter Prüfung nichts mehr gefunden und Malwarebytes hat nichts gefunden.

Als ich gestern meinen Rchner gestartet habe mußte ich diesen 3 x starten weil er immer die Tastatur nicht mit gestartet hat und beim 4. mal hat es dann geklappt aber es kam dann die Meldung im Infobereich, ich verwende Windows 10 64 Bit dass Kaspersky Internetsecurity und die Windows Firewall deaktiviert sind und ich soll diese wieder aktivieren obwohl ich sie NICHT deaktiviert habe und mein Startbild in Windows 10 ist auch nicht mehr da gewesen ich mußte dieses wieder neu einstellen.

Windoes Update sind vorher nicht gekommen sodass es daran liegen könnte.

Habe dann auch mit dem Adw-Cleaner und dem Malwarebytes und der Kaspersky Internetsecurity (Komplettprüfung) meinen Rechner duchsuchen lassen es wurde nichts gefunden, kann ich mir trotzdem einen Virus oder sonstiges eingefangen haben über die Fernwartung mit dem Teamviever?

Danke


--------------------
Gruss


jense
Go to the top of the page
 
+Quote Post

Beiträge in diesem Thema


Reply to this topicStart new topic
1 Besucher lesen dieses Thema (Gäste: 1 | Anonyme Besucher: 0)
0 Mitglieder:

 



Vereinfachte Darstellung Aktuelles Datum: 20.10.2018, 17:12
Impressum