Rokop Security

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
> Frage zu Acronis 8, Wiederherstellung
Gast_Poulsen_*
Beitrag 07.02.2008, 18:31
Beitrag #1






Gäste






Hallo Leutz,
ich habe ein Problem mit meinem Image.
Warum kann ich meine wiederherzustellenden Partitionen nicht aktivieren?
Entweder C

oder irgendeine andere (der Haken aus C verschwindet sobald ich eine andere anklicke)

Alles auf einmal willer nich
Ich bin mir sicher, beim letzten mal konnt ich den Haken vor alle Partitionen setzen confused.gif

Der Beitrag wurde von Poulsen bearbeitet: 07.02.2008, 18:33
Go to the top of the page
 
+Quote Post
Grizzly
Beitrag 11.02.2008, 02:55
Beitrag #2



Wohnt schon fast hier
*****

Gruppe: Mitglieder
Beiträge: 877
Mitglied seit: 15.04.2003
Wohnort: Deutschland,derzeit USA
Mitglieds-Nr.: 4

Betriebssystem:
Win7,XP,W2k
Virenscanner:
Avast!
Firewall:
der Router macht's schon



du kannst nur einzelne Partitionen oder die ganze Platte wiederherstellen, eine Zwischenloesung gibt es bei der 8er Version nicht. Ist bei mir genauso. Was mich stutzig macht,ist,dass bei deinem Screenshot neben der "festplatte1" keine checkbox ist, wo du die ganze platte anhaken koenntest.......
Go to the top of the page
 
+Quote Post
Gast_Poulsen_*
Beitrag 11.02.2008, 08:38
Beitrag #3


Threadersteller




Gäste






Ich danke Dir. Ist mittlerweile auch egal. Habe mir die Version 11 gegönnt.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 Besucher lesen dieses Thema (Gäste: 1 | Anonyme Besucher: 0)
0 Mitglieder:

 



Vereinfachte Darstellung Aktuelles Datum: 24.06.2018, 17:50
Impressum