Rokop Security

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
> Sony Vaio SVE 1713 A6 EW, Akku lädt wird nie voll
jense
Beitrag 28.01.2020, 11:39
Beitrag #1



War schon oft hier
**

Gruppe: Mitglieder
Beiträge: 136
Mitglied seit: 05.01.2008
Wohnort: Berlin
Mitglieds-Nr.: 6.672

Betriebssystem:
Widows 10 Home 64 Bit
Virenscanner:
Kaspersky 2017
Firewall:
Widows



habe mir über Ebay Kleinanzeigen einen Sony Vaio SVE 1713 A6EW gekauft weil mich das Gerät total inspiriert hat, bin auch sehr zufrieden mit ihm. Der Verkäufer hat auf diesem Gerät Windows 10 Pro 64 Bit installiert, ausgeliefert wurde dieser ab Werk mal mit Windows 8 der Aufkleber auf der Rückseite steht Windows 8 .

Habe schon geschaut der Gerätemanager ist vollkommen sauber nichts auffälliges usw.

Er hat einen Clean Install gemacht alles sauber auf einer neuen Samsung SSD EVO 250GB und hat einen neuen RAM eingebaut 8 GB vorher waren wohl nur 4 GB verbaut gewesen. Wenn ich ihn mit dem Netzteil verbinde wird der Akku auch geladen aber dieser hält ca. 1,50 Stunden dann ist er leer und wenn ich den Laptop runterfahre also er aus ist und das Ladegerät anschließe leuchtet vorne auch die Lade LED orange aber der Akku ist nach fast 3 Stunden immer noch nicht voll

Fragen an Euch ist hier der Akku fertig? dürfte noch der Erste sein ab Werk was sollte ich sonst noch beachten was benötige ich denn noch an Sony Tools usw.? Vaio Care oder sonstiges? Auf der Sony Homepage wird man ja nicht wirklich richtig fündig. Die FN Tasten funktionieren leider nicht ober sonst alles okay.

Mein erstes Laptop sonst nur große Rechner, deshalb meine Fragen.

Danke


--------------------
Gruss


jense
Go to the top of the page
 
+Quote Post
der allgäuer
Beitrag 29.01.2020, 19:30
Beitrag #2



Gehört zum Inventar
******

Gruppe: Mitglieder
Beiträge: 2.494
Mitglied seit: 30.12.2005
Mitglieds-Nr.: 4.133

Betriebssystem:
Windows 10 64bit
Virenscanner:
KAV



das gerät ist etwa 8 jahre alt, da dürfte der accu fertig sein. sollte es bei ebay geben.
für die FN tasten wird wohl der passende treiber fehlen. da wird dir nur das suchen bei sony weiterhelfen, oder typenbezeichnung bei google eingeben und auf treibersuche gehen.
sony ist da leider ziemlich eigen.
ich hatte auch ein älteres VAIO, hab nur windows 10 installiert, ohne das sonygedöns. hat einwandfrei funktioniert.
Go to the top of the page
 
+Quote Post
jense
Beitrag 30.01.2020, 15:06
Beitrag #3


Threadersteller

War schon oft hier
**

Gruppe: Mitglieder
Beiträge: 136
Mitglied seit: 05.01.2008
Wohnort: Berlin
Mitglieds-Nr.: 6.672

Betriebssystem:
Widows 10 Home 64 Bit
Virenscanner:
Kaspersky 2017
Firewall:
Widows



danke Dir, ja hast Recht der ist schon etwas älter kam laut Google ca. 2013 hier in Deutschland auf den Markt. Es funktioniert ja auch soweit alles bis auf die FN Taste in Kombination mit den F - Tasten un deren Doppelbelegungen.

Was meinst Du denn zu diesem Link ist der vertrauenswürdig, in der Liste steht jedenfalls das Vaio SVE 1713A6EW mit drin zum Treiber Download.

https://driverpack.io/de

ich traue ja solchen Seiten nicht wirklich über den Weg ob die seriös sind usw.. na weißt schon.

habe mir gestern einen neuen Akku gekauft ca. 55,00€ inkl. Versand bei einem Akkuhändler (Akkuversum.de)

Waren denn damals die Vaio sehr gut gewesen? Du hattest ja auch mal einen, aber der hat mir schon gefallen wie gesagt auf Ebay Kleinanzeigen gekauft und das Gerät sieht Top aus ohne Kratzer, Schrammen, Dreck usw. wie neu man denkt der ist gerade erst ausgepackt worden.

Kann man denn etwas sagen zur Störanfälligkeit soll heißen was geht meistens kaputt? denn ist ist ja alles auf kleinsten Raum montiert, ich denke da an CPU-Lüfter usw. sollte ich ihn mal öffnen und schauen ob der Lüfter sauber ist und nach der Backup Batterie dort ist eine Lithium Zelle CR2032 verbaut wie auf normalen Mainboards.

Danke

Der Beitrag wurde von jense bearbeitet: 30.01.2020, 15:08


--------------------
Gruss


jense
Go to the top of the page
 
+Quote Post
der allgäuer
Beitrag 30.01.2020, 18:54
Beitrag #4



Gehört zum Inventar
******

Gruppe: Mitglieder
Beiträge: 2.494
Mitglied seit: 30.12.2005
Mitglieds-Nr.: 4.133

Betriebssystem:
Windows 10 64bit
Virenscanner:
KAV



ich war sehr zufrieden mit dem sony.
war auch optisch schön.
driver pack kenn ich nicht. auch wenns manche nicht gerne lesen, ich nutze den driverbooster von iobit.
hat mir in 99% bei treiberproblemen geholfen.
habe in den letzten jahren noch ältere notebooks in den finger gehabt- meist machten w-lan und grafiktreiber probleme.
meistens konnte geholfen werden.
Go to the top of the page
 
+Quote Post
jense
Beitrag 31.01.2020, 11:21
Beitrag #5


Threadersteller

War schon oft hier
**

Gruppe: Mitglieder
Beiträge: 136
Mitglied seit: 05.01.2008
Wohnort: Berlin
Mitglieds-Nr.: 6.672

Betriebssystem:
Widows 10 Home 64 Bit
Virenscanner:
Kaspersky 2017
Firewall:
Widows



danke Dir,

gestern ist der neue Akku angekommen heute komplett aufgeladen bist jetzt alles super. Wenn ich den Akku ein paar mal entleert und wieder aufgeladen habe werde ich diesen dann raus nehmen denn zu Hause ist der Vaio mit dem Stromnetz verbunden und von Zeit zu Zeit mal nachladen.


--------------------
Gruss


jense
Go to the top of the page
 
+Quote Post
der allgäuer
Beitrag 31.01.2020, 12:15
Beitrag #6



Gehört zum Inventar
******

Gruppe: Mitglieder
Beiträge: 2.494
Mitglied seit: 30.12.2005
Mitglieds-Nr.: 4.133

Betriebssystem:
Windows 10 64bit
Virenscanner:
KAV



das ist das gute an älteren laptops.
bei den neueren ists oft eine ziemliche schrauberei, den akku zu entfernen, weil fest im gehäuse einegaut.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 Besucher lesen dieses Thema (Gäste: 1 | Anonyme Besucher: 0)
0 Mitglieder:

 



Vereinfachte Darstellung Aktuelles Datum: 20.02.2020, 22:09
Impressum